• изчерпана наличност
  • -15% с промокод OFF15 до 31.10

Суич ZYXEL GS1900-8HP-V3, 8 портов смарт управляем, PoE, Gigabit

изчерпана наличност
Код на продукта: ZYXEL-GS1900-8HP-V3  |  Марка: ZYXEL
Цена за брой
135.59 €/бр.
Цена общо
135.59 €
* посочените цени са с ДДС
Захранване 100 до 240V/AC, 50 до 60Hz
Консумация (W) 85 W
Монтаж в шкаф Да
Портове. 8х 100/1000 Mbps PoE
Стандарти. IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
Размери 250 x 104 x 27
Други Таблица с MAC адреси: 8K
Управление IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
Сигурност IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention
Тегло (кг) 0.710 kg

Бърза и безплатна доставка при поръчка над 99 лв. / 50,62 Евро

Сигурно плащане: С наложен платеж, с карта или с банков превод

14 дни право на връщане

Все още няма отзиви за този продукт
Бъди първият написал отзив
Все още не си добавил отзив
  • Захранване 100 до 240V/AC, 50 до 60Hz
    Консумация (W) 85 W
    Монтаж в шкаф Да
    Портове. 8х 100/1000 Mbps PoE
    Стандарти. IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
    Размери 250 x 104 x 27
    Други Таблица с MAC адреси: 8K
    Управление IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
    Сигурност IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention
    Тегло (кг) 0.710 kg
  • Бърза и безплатна доставка при поръчка над 99 лв. / 50,62 Евро

  • Сигурно плащане: С наложен платеж, с карта или с банков превод

  • 14 дни право на връщане

  • Все още няма отзиви за този продукт
    Бъди първият написал отзив
    Все още не си добавил отзив

Подобни продукти

Суич D-LINK GO-SW-16G, 16 портов, Gigabit
-15% с промокод OFF15 до 31.10
Суич D-LINK GO-SW-16G, 16 портов, Gigabit
Суич D-LINK GO-SW-8G, 8 портов, Gigabit
-15% с промокод OFF15 до 31.10
Суич D-LINK GO-SW-8G, 8 портов, Gigabit
Суич D-Link DES-105/E, 5 портов 10/100, метален корпус
-15% с промокод OFF15 до 31.10
Суич D-Link DES-105/E, 5 портов 10/100, метален корпус
Мрежова карта Intel I350-T2V2, Dual Gigabit Server Adapter PCI-Ex 10/100/1000, 2xRJ45
-15% с промокод OFF15 до 31.10
Мрежова карта Intel I350-T2V2, Dual Gigabit Server Adapter PCI-Ex 10/100/1000, 2xRJ45
HAMA Превключвател / суич 8K-HDMI™ "двупосочен", 1 In 2 Out/2 In 1 Out
-15% с промокод OFF15 до 31.10
HAMA Превключвател / суич 8K-HDMI™ "двупосочен", 1 In 2 Out/2 In 1 Out
Бюлетин

Абонирайте се и ще получавате известие за всички актуални промоции и оферти

Всички права запазени, Molivko, 2026
Онлайн магазин от NCWStudio