• -15% с промокод OFF15 до 31.10

Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф

в наличност
Код на продукта: ZYXEL-GS1920-24HPV2  |  Марка: ZYXEL
Цена за брой
372.00 €/бр.
Цена общо
372.00 €
* посочените цени са с ДДС

Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф

Портове:
   10/100/1000BASE-T,PoE, fixed: 24
   Gigabit Combo (RJ-45/SFP): 4

Производителност:
   Капацитет (Gbps): 56
   Скорост на комутация (Mpps): 42
   Буфер (byte): 1.5 M
   Таблица за MAC адреси: 16 K; 

Захранване 100 до 240V/AC, 50 до 60Hz
Размери 441 x 270 x 44
Консумация (W) 463.5 (Max)
Управление IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def
Сигурност 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe
Портове. 24x 100/1000Mbps PoE; 4x Gigabit combo (RJ-45/SFP)
Други Таблица с MAC адреси: 16K
Монтаж в шкаф Да
Стандарти. IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
Тегло (кг) 3.86 kg

Бърза и безплатна доставка при поръчка над 99 лв. / 50,62 Евро

Сигурно плащане: С наложен платеж, с карта или с банков превод

14 дни право на връщане

Все още няма отзиви за този продукт
Бъди първият написал отзив
Все още не си добавил отзив
  • Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф

    Портове:
       10/100/1000BASE-T,PoE, fixed: 24
       Gigabit Combo (RJ-45/SFP): 4

    Производителност:
       Капацитет (Gbps): 56
       Скорост на комутация (Mpps): 42
       Буфер (byte): 1.5 M
       Таблица за MAC адреси: 16 K; 

  • Захранване 100 до 240V/AC, 50 до 60Hz
    Размери 441 x 270 x 44
    Консумация (W) 463.5 (Max)
    Управление IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def
    Сигурност 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe
    Портове. 24x 100/1000Mbps PoE; 4x Gigabit combo (RJ-45/SFP)
    Други Таблица с MAC адреси: 16K
    Монтаж в шкаф Да
    Стандарти. IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
    Тегло (кг) 3.86 kg
  • Бърза и безплатна доставка при поръчка над 99 лв. / 50,62 Евро

  • Сигурно плащане: С наложен платеж, с карта или с банков превод

  • 14 дни право на връщане

  • Все още няма отзиви за този продукт
    Бъди първият написал отзив
    Все още не си добавил отзив

Подобни продукти

KVM суич ATEN CS682 - 4x USB A, 2x DVI, 4x 3.5mm jack
-15% с промокод OFF15 до 31.10
KVM суич ATEN CS682 - 4x USB A, 2x DVI, 4x 3.5mm jack
Нано адаптер TP LINK TL-WN725N, USB, Realtek, 2.4Ghz, 802.11n/g/b
-15% с промокод OFF15 до 31.10
Нано адаптер TP LINK TL-WN725N, USB, Realtek, 2.4Ghz, 802.11n/g/b
Безжичен адаптер TP-LINK Archer T2U, AC600, Dual band, USB, вградена антена
-15% с промокод OFF15 до 31.10
Безжичен адаптер TP-LINK Archer T2U, AC600, Dual band, USB, вградена антена
Суич D-Link DES-108/E, 8 портов 10/100 , метален корпус
-15% с промокод OFF15 до 31.10
Суич D-Link DES-108/E, 8 портов 10/100 , метален корпус
Безжичен рутер TP-Link Archer AX72, AX5400, 2.4/5 GHz, 574 - 4804 Mbps, Gigabit
-15% с промокод OFF15 до 31.10
Безжичен рутер TP-Link Archer AX72, AX5400, 2.4/5 GHz, 574 - 4804 Mbps, Gigabit
Бюлетин

Абонирайте се и ще получавате известие за всички актуални промоции и оферти

Всички права запазени, Molivko, 2026
Онлайн магазин от NCWStudio