• -15% с промокод OFF15 до 31.10

Суич ZYXEL GS1900-10HP, 8 портов управляем, Gigabit

в наличност
Код на продукта: ZYXEL-GS1900-10HP  |  Марка: ZYXEL
Цена за брой
144.76 €/бр.
Цена общо
144.76 €
* посочените цени са с ДДС

Цялата серия суичове ZyXEL GS1900 притежава пълно портфолио от 8/10/16/24/48-портови компактни десктоп и рак-маунт устройства с гигабитова свързаност. Всички модели поддържат множество методи на инсталация, за да запълнят нуждите на малкия и среден бизнес, като монтаж на стена, бюро, под бюро и в комуникационен шкаф. Сега бързо и без усилия може да се наслаждавате на високоскоростната бизнес връзка без засечки. В допълнение сериите GS1900-10HP/24/24HP/48/48HP са оборудвани с два допълнителни SFP слота, които да осигурят 100Mbps и 1Gbps скорост за свързване на далечни разстояния.

Захранване 100 до 240V/AC, 50 до 60Hz
Консумация (W) 96.20; 77 PoE
Тегло (кг) 0.720
Стандарти. IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
Размери 250 x 104 x 27
Други Таблица с MAC адреси: 8K
Монтаж в шкаф Не
Управление IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
Сигурност IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention
Портове. 8х 100/1000 Mbps PoE; 2 x Gigabit SFP

Бърза и безплатна доставка при поръчка над 99 лв. / 50,62 Евро

Сигурно плащане: С наложен платеж, с карта или с банков превод

14 дни право на връщане

Все още няма отзиви за този продукт
Бъди първият написал отзив
Все още не си добавил отзив
  • Цялата серия суичове ZyXEL GS1900 притежава пълно портфолио от 8/10/16/24/48-портови компактни десктоп и рак-маунт устройства с гигабитова свързаност. Всички модели поддържат множество методи на инсталация, за да запълнят нуждите на малкия и среден бизнес, като монтаж на стена, бюро, под бюро и в комуникационен шкаф. Сега бързо и без усилия може да се наслаждавате на високоскоростната бизнес връзка без засечки. В допълнение сериите GS1900-10HP/24/24HP/48/48HP са оборудвани с два допълнителни SFP слота, които да осигурят 100Mbps и 1Gbps скорост за свързване на далечни разстояния.

  • Захранване 100 до 240V/AC, 50 до 60Hz
    Консумация (W) 96.20; 77 PoE
    Тегло (кг) 0.720
    Стандарти. IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
    Размери 250 x 104 x 27
    Други Таблица с MAC адреси: 8K
    Монтаж в шкаф Не
    Управление IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
    Сигурност IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention
    Портове. 8х 100/1000 Mbps PoE; 2 x Gigabit SFP
  • Бърза и безплатна доставка при поръчка над 99 лв. / 50,62 Евро

  • Сигурно плащане: С наложен платеж, с карта или с банков превод

  • 14 дни право на връщане

  • Все още няма отзиви за този продукт
    Бъди първият написал отзив
    Все още не си добавил отзив

Подобни продукти

Суич D-Link DGS-105/E, 5 портов, 10/100/1000, Gigabi, метален корпус
-15% с промокод OFF15 до 31.10
Суич D-Link DGS-105/E, 5 портов, 10/100/1000, Gigabi, метален корпус
Суич D-Link DES-108/E, 8 портов 10/100 , метален корпус
-15% с промокод OFF15 до 31.10
Суич D-Link DES-108/E, 8 портов 10/100 , метален корпус
Суич D-Link DGS-1005D/E, 5 портов, 10/100/1000, Gigabit, DGS-1005D/E, Desktop
-15% с промокод OFF15 до 31.10
Суич D-Link DGS-1005D/E, 5 портов, 10/100/1000, Gigabit, DGS-1005D/E, Desktop
Суич D-Link DGS-1008D/E, 8 портов, 10/100/1000, Gigabit, Desktop
-15% с промокод OFF15 до 31.10
Суич D-Link DGS-1008D/E, 8 портов, 10/100/1000, Gigabit, Desktop
Суич Cudy IG1008P Индустриален 8-Port 10/100/1000M PoE+ Switch 65W
-15% с промокод OFF15 до 31.10
Суич Cudy IG1008P Индустриален 8-Port 10/100/1000M PoE+ Switch 65W
Бюлетин

Абонирайте се и ще получавате известие за всички актуални промоции и оферти

Всички права запазени, Molivko, 2026
Онлайн магазин от NCWStudio